libssl.so.6 missing

From: Mikhail Itkin <itkin.m_at_nyahnyahspammersnyahnyah>
Date: Sat Apr 17 2010 - 17:29:01 MDT

Hi,

A little update. I was advised to check ftp.ucar.edu/pub/scd/haley for
the latest version of PyNIO.
I've tried 64 bits version:
PyNGL-1.3.0b5.linux-debian-x86_64-py261-gcc412.tar.gz
and after moving it's contents to /usr/lib/* i get now another error
message on loading PyNIO:

libssl.so.6 not found

Any idea how to solve that? Was it a right version to try?

Regards,
Mikhail

-- 
Mikhail Itkin
Land in the Earth System Department
Max-Planck-Institute for Meteorology
Bundesstra├če 55, room 1706
20146 Hamburg, Germany
Tel: (+49 40) 41173 - 550
Fax: (+49 40) 41173 - 350
Web: http://www.mpimet.mpg.de/
_______________________________________________
pyngl-talk mailing list
List instructions, subscriber options, unsubscribe:
http://mailman.ucar.edu/mailman/listinfo/pyngl-talk
Received on Sat Apr 17 17:29:06 2010

This archive was generated by hypermail 2.1.8 : Wed May 05 2010 - 12:31:56 MDT